container halted due to kernel bug
Incident Report for Codio
Resolved
This incident has been resolved.
Posted Jul 17, 2021 - 20:58 BST
Monitoring
instance back online, reload your project if it is not working
Posted Jul 17, 2021 - 20:54 BST
Identified
replacing the instance
Posted Jul 17, 2021 - 20:49 BST
This incident affected: Application.